20 km kein Sprit

Alles zu den Themen Fahrwerk, Motor, Vergaser, etc.
Benutzeravatar
bikeorslk
Z750Twin-Experte
Beiträge: 1396
Registriert: Do 19. Jun 2008, 20:49
Wohnort: Buxtehude

20 km kein Sprit

Beitrag von bikeorslk »

Moin,

ich wollte noch von meiner Zickerei berichten, die ich am Wochenende interessanterweise auf Hin- und Rückfahrt hatte.

Nach ziemlich genau 250km ohne irgendwelche Probleme fing die Grüne auf einmal an, schlecht Gas anzunehmen - so als ob man auf Reserve schalten müsste. Da ich 50 bzw 100 km vorher getankt hatte, konnte das nicht die Ursache sein.
Dennoch habe ich auf der Hintour nach etwa 10km mit Leistungsaussetzern und mulmigem Gefühl probeweise mal umgeschaltet und erstaunlicherweise war es danach gut. Ok, ich habe dann während der Weiterfahrt über ein verstopftes Sieb im Tank sinniert und erstmal nix gemacht. Nach weiteren 50km hab ich - neugierig - wieder auf Normalbetrieb geschaltet - aber das erwartete Ruckeln blieb aus: Alles wieder ok.

Die Samstagstour war offenbar zu kurz - keine Probleme.

Erst auf der Rückfahrt meldete sich der Effekt wieder. Sprotzeln bei Teillast, aber sobald ich den Hahn aufgedreht hatte, war Leistung da - es muss also irgendwas mit dem Leerlaufsystem zu tun haben.
Nach ca. 10km (ohne Umschalten!) war der Spuk wieder vorbei und ich konnte die verbleibenden 80 km problemlos zurücklegen.

Was kann die Ursache für das Phänomen sein? Ich tippe auf Dampfblasen in einem Vergaser (woher?), aber noch mehr interessiert mich, warum dann alles wieder ok war?
Und was kann ich tun, um dieses Verhalten zu vermeiden?

Sprit war in beiden Fällen eine Mischung aus Super 98 und einem Rest Super plus 100, Wir sind nicht verschärft gefahren, sondern weitestgehend brav Landstraßentempo, Autobahn war nicht dabei. Begonnen hat das Ganze aber, soweit ich mich erinnere, in beiden Fällen im Langsamfahrbetrieb in einer Ortschaft.

Ich hoffe, irgendeiner von euch kann mir das erklären.

Bye

Carsten

Benutzeravatar
ausreiter
Z750Twin-Experte
Beiträge: 1338
Registriert: So 4. Mai 2008, 20:03
Wohnort: Naumburg/ Hessen

Re: 20 km kein Sprit

Beitrag von ausreiter »

Hi Carsten,

dann versuch ichs mal...
...also Dampfblasenbildung schließe ich aus. Warum, wäre im Stadtverkehr ( Ausfahrt durch Recklinghausen) garantiert vorgekommen.
Im Stadtverkehr heizt sich durch die vielen Ampelstopps mit Anfahren und rumzuckeln mit wenig Kühlung, der Motor ziemlich auf.
Da tritt dann auch die Dampfblasenblidung schnell auf. Bei dir war aber in der Stadt alles roger.

Aus diesem Grund und weils bei Volllast weg war, tippe ich auf Verunreinigung im Vergaser. Einer von beiden hat etwas Grümmel
in der Sprittkammer, die sich im Teillastbereich bemerkbar machen weil sie den Durchfluss in Kanäle o. Düsen behindern.
Da die Grümmel nicht fest sitzen,sondern eher herum schwimmen, werden sie bei Volllast durch die Turbulenzen in der Sprittkammer
zu Seite geschleudert und die Öffnungen für den Spritttransport sind frei. Wenn sich anschliessend, bei Teillast alles etwas beruhigt,
kann es sein das so ein Schwebteilchen vor eine Öffnung gelangt und sich davor setzt, gehalten vom leichten Unterdruck i. d. Öffnung.

Abhilfe würde hier ein Reinigen der Schwimmer(Spritt)kammer schaffen.

Das andere wäre noch das Sieb des Benzinhahns. Auch hier mal nachsehen. Teillastbereich- wenig Durchfluss, leichte Verschmutzung
macht sich bemerkbar und die Sprittzuführ könnte stocken. Volllstbereich- viel Durchfluss, leicht Verschmutzung wird kompensiert.

Zum Schluß mein Hinweis immer mit dem billigsten/einfachsten die Fehlersuche beginnen und jeweils eine Sache durchführen respektive
testen.

schlimm ists bestimmt nicht,
ciao
Grüsse aus Nordhessen,
Peter


Twiner bleiben  ;)

Benutzeravatar
bikeorslk
Z750Twin-Experte
Beiträge: 1396
Registriert: Do 19. Jun 2008, 20:49
Wohnort: Buxtehude

Re: 20 km kein Sprit

Beitrag von bikeorslk »

Hi Peter,

alles plausibel, aber warum erst nach 250 km, und warum nach 260 wieder weg? und das zweimal?
Ich wird wohl mal den Sprit aus den SK ablassen und einen Schluck Vergaserreiniger beim nächsten Tanken spendieren.

Bye

Carsten

Benutzeravatar
Bruder Lustich
Z750Twin-Experte
Beiträge: 1586
Registriert: Sa 1. Jun 2013, 02:09
Wohnort: 91452 Wilhermsdorf

Re: 20 km kein Sprit

Beitrag von Bruder Lustich »

Hallo Carsten,

pflichte den Ausführungen von Peter bei.

Denke du bist auf den richtigen Weg, wenn du erst mal Vergaserreiniger beifügst.
Mit der chemischen Keule zum Auflösen von Spritrückständen habe ich auch schon erstaunliche Erfolge verzeichnet.

Viel Erfolg

Gerd
Erst wenn die letzte Ölplattform versenkt, die letzte Tankstelle geschlossen ist, werdet Ihr merken, dass man bei Greenpeace nachts kein Bier kaufen kann.

Y1 ; englische Ausführung

Benutzeravatar
manne
Z750Twin-Fan
Beiträge: 602
Registriert: Fr 14. Mär 2008, 22:58
Wohnort: Neckarsulm

Re: 20 km kein Sprit

Beitrag von manne »

Hallo Carsten

aufgrund des spontanen auftreten und abtreten des Fehler denk ich wie auch von Peter vermutet am ehesten auf im Sprit mitschwimmende Verunreinigungen... Vom Tank in den Vergaser - bei geringem Druck vor der kleinen Nadel-Düsenbohrung liegend- Durchfluss verhinderned... bei grösserem Unterdruck dann ggf auch durch die grössere Öffnung an der Hauptdüse durchgezogen und der Verbrennung zugeführt...

Ich hatte vor Jahren ein ähnliches Problem... Samstagsschicht und mit der Kawa über die Autobahn... Weil nur noch wenig Sprit was man dann so macht.. getankt.. zuvor keine Probleme aber wenige km nach dem Tanken.. einfach verhungert.. WAS NUN - glücklicherweise hat die B am Hahn den Wassersack.. reingucken kann nicht schaden.. und eine glibberige durchsichtige geleeartige Masse gefunden.. raus mit dem Zeug - und weiter..

Das wiederholte sich mehrere Male bei den 40km...

Nach Feierabend dann den Tank demontiert und den Sprit durch einen "Filter" in Fom Stofftücher gefiltert. werden wohl ca 0.2 Liter "Gelee" gewesen sein welche hängen geblieben sind. Den gefilterten Sprit wieder in den Tank und heim...
Die Maschine lief wieder problemfrei...
Hatte ich wohl beim morgendlichen Tanken irgendwelche Pampe aus dem Tanksumpf mitbekommen... seither fahre ich alle Maschinen mit einem Spritfilter - der hat den Vorteil dass kleinste Verunreinigungen welche die kleinen Düsenbohrungen einfach blockieren? erst gar nicht mehr den Weg in den Vergaser finden...

Mein Tip: den Restsprit aus dem Tank - filtern dass ggf vorhandene Schwebkörper raus sind... und dann einfach weiterfahren..

Manne

zu den Zaubermittelchen Vergaserreiniger.. Ein Freund - Werkstattleiter beim grossen Stern - meinte dass diese Zaubermittel genau einem helfen... DEM VERKÄUFER. - eine regelmässig genutzte Maschine mit sauberem Sprit hat diese Probleme nicht... und ein verunreinigter Vergaser mit Ablagerungen und Krümeln... muss zerlegt und gereinigt werden..

Benutzeravatar
rivera
Twin-Forum Nutzer
Beiträge: 48
Registriert: Di 19. Jul 2011, 19:16
Wohnort: Düsseldorf
Kontaktdaten:

Re: 20 km kein Sprit

Beitrag von rivera »

Hallöle!

Was ich nicht verstehe ist, wie Dreck ünberhaupt in den Vergaser kommen kann, wo doch am Benzinhahn (im Tank) bereits ein Spritfilter ist. Oder haben den die B´s nicht?

Schöne Grüße
Bernd

Benutzeravatar
ausreiter
Z750Twin-Experte
Beiträge: 1338
Registriert: So 4. Mai 2008, 20:03
Wohnort: Naumburg/ Hessen

Re: 20 km kein Sprit

Beitrag von ausreiter »

Moin Carsten,

das mit dem Vergaserreiniger kannste getrosst lassen, der hilft bei Schwebteilchen nicht...der reinigt nur Ablagerungen in
Düsen und Kanälen, manchmal hilft der auch im Brennraum...

Mach wie gesagt, Kammern runter und auswaschen; Schwimmernadelventil nicht vergessen; Filter und Ablassstopfen am Benzinhahn
kontrollieren und event. einen Durchlauffilter in die Benzinleitung setzten.

Bin sicher das wars...
Grüsse aus Nordhessen,
Peter


Twiner bleiben  ;)

Benutzeravatar
bikeorslk
Z750Twin-Experte
Beiträge: 1396
Registriert: Do 19. Jun 2008, 20:49
Wohnort: Buxtehude

Re: 20 km kein Sprit

Beitrag von bikeorslk »

Ok,

danke an alle.
Ich werde wohl morgen dazu kommen, mal nachzusehen.

@Bernd: Die B-Hähne haben nur ein zylindrisches Plastiksieb auf dem Ansaugrohr im Tank

Bye

Carsten

Benutzeravatar
bikeorslk
Z750Twin-Experte
Beiträge: 1396
Registriert: Do 19. Jun 2008, 20:49
Wohnort: Buxtehude

Re: 20 km kein Sprit

Beitrag von bikeorslk »

So,

wie empfohlen habe ich mich systematisch vorgetastet - mit interessanten Ergebnissen, die das o.a. Phänomen m.E. nicht sicher erklären können.
1. Schritt: Wassersammler am Benzinhahn abgebaut und - öha, was ist das?
IMG_1150.JPG
Schien auf ein Problem hinzudeuten, deshalb

2. SchwiKa abgebaut, aber da war nur minimal etwas zu sehen
Ausbeute aus beiden Schwika
IMG_1151.JPG
im Vergleich der Inhalt des Wassersammlers
IMG_1152.JPG
Keine richtige Erklärung, aber nun wollte ich wissen, wie es im Tank aussieht

3. Benzinhahn ausgebaut

Sieb ist weitestgehend sauber
IMG_1157.JPG
und im Tank war nahezu nix
IMG_1158.JPG
Aber das Zulaufsieb für Normalbetrieb hat einen Riss.
IMG_1155.JPG
Meine Erkärung nun: Beim Tanken habe ich mir Sprit mit schwimmfähigen Krümeln "eingefangen" wie Manne es schon beschrieben hat. Kurz vor Reserve hatten die dann Gelegenheit, durch die Beschädigung im Zulaufsieb eine Etage tiefer in den Wassersack zu geraten. Dort sind nur die großen Partikel verblieben - die ganz feinen haben das Sieb im Hahn passiert und die SchwiKas erreicht - ein wenig noch sichtbar, der Rest hat die Stotterei bewirkt. Durch Umschalten auf Reserve wurde es beide Male besser - logisch, weil das Reservezulaufsieb heil ist.

Neues Sieb ist wohl schwer zu kriegen, fürchte ich. Separate Filter passen nur mit Mühe da irgendwohin und sehen irgendwie so Zündappmäßig aus...
Aber wenn es wieder vorkommt, werde ich wohl darauf zurückkommen. Erstmal fahre ich jetzt frischen Sprit tanken...

Bye

Carsten

Benutzeravatar
manne
Z750Twin-Fan
Beiträge: 602
Registriert: Fr 14. Mär 2008, 22:58
Wohnort: Neckarsulm

Re: 20 km kein Sprit

Beitrag von manne »

... Separate Filter passen nur mit Mühe da irgendwohin und sehen irgendwie so Zündappmäßig aus...

und auch wenn die schon so aussehen.. ?! Für mich WICHTIG: funktionieren aber..und halten auch den feinen Kaffeesatz aus dem Vergaser raus..

es gibt Filter deren Zu- und Abgang im 90° Winkel zueinander stehen... es gibt auch kleinere als die damals einzigen für die Verwendung im Auto..... die passen schön oben zwischen - oder auf die Vergaser und machen ihren Job.. hab ich auch bei der kleinen verbaut... muss ich morgen wohl mal Bilder machen..

Manne

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast